fMRIPrep/templateflow: Unable to access these remotes

Hi, I downloaded 1.3.1 yesterday and 1.3.1.post1 today (as singularity container build from docker). With both I get a datalad error:

datalad.support.exceptions.IncompleteResultsError: Command did not complete successfully … Unable to access these remotes: web; Try making some of these repositories available:; \t00000000-0000-0000-0000-000000000001 – web;

Could you post the command line you are running?

This issue has been solved with installation of fmriprep 1.3.2. Thank you!

MANAGED BY INCF